PDA

Ver la versión completa : Alguien desmontó el V3 ?



chapulino
30/05/2010, 11:38
Alguien tiene experiencia en desmotar el boton de este modelo ?
Os cuento , llevo notando desde hace unos cuatro dias, el V3 tiene apenas un mes , el contacto del boton falla un monton , tengo que presionarlo con mucha fuerza.
Creo que aunque teoricamente esta bien sellado , algo de liquido ha llegado a la zona de contacto del interuptor . me gustaria abrir el boton para limpiarlo pero no quiero utilizar fuerza bruta puesto que probablemente lo consiga pero el precio seran una importantes cicatrices.

Gracias

pepepoga
30/05/2010, 13:07
Alguien tiene experiencia en desmotar el boton de este modelo ?
Os cuento , llevo notando desde hace unos cuatro dias, el V3 tiene apenas un mes , el contacto del boton falla un monton , tengo que presionarlo con mucha fuerza.
Creo que aunque teoricamente esta bien sellado , algo de liquido ha llegado a la zona de contacto del interuptor . me gustaria abrir el boton para limpiarlo pero no quiero utilizar fuerza bruta puesto que probablemente lo consiga pero el precio seran una importantes cicatrices.

Gracias


Me pasa exactamente lo mismo, y siento decirte que tiene muy mala solución, van muuuy bien sellados.

chapulino
30/05/2010, 13:45
a ver los Figuras .

Si le inyecto en la zona del boton algun acohol tipo isopropilico ( el que se utiliza para limpiar placas electronicas ) creis que mejoraria o seguramente empeoaria.

Otra posible opcion seria con un compresosr de aire ( no tengo ) soplar , soplar y soplar como el lobo de los tres cerditos.