PDA

Ver la versión completa : AYUDA!!. Problemas con los mp. (hilo obsoleto)



omeya
17/08/2010, 23:38
Bien, la cuestión es que, desde anoche, no consigo que los mps. que envío lleguen a sus destinatarios.

Al parecer, cuando cliko en "enviar", la respuesta es: mensaje envíado correctamente.
Pero luego compruebo que se quedan en "bandeja de salida", pero no figuran en "enviados".

Los destinatarios (por suerte sólo dos, Disturbio y feryla) me comentan que reciben por mi parte este texto: "este mensaje ha sido removido por su autor antes de ser despachado".

He pedido ayudo a Osito, vía mp, pero, obviamente, no ha recibido mi mensaje.

Yo, en cambio, sí puedo leer los que me envían.

¿A alguien le ha pasado?
¿Alguna idea?
¿Sugerencias?

Por cierto... no tengo sobrecarga en mi correo, que voy borrando cada dos o tres días..

Gracias por vuestra colaboración, y mis disculpas a los afectados que no reciben mis respuestas.

Disturbio
17/08/2010, 23:47
Esto es lo que me salia en mi zona de mp

Este mensaje ha sido removido por su autor antes de ser despachado
Borrar mensaje omeya
17 Ago 2010, 00:44


Este mensaje ha sido removido por su autor antes de ser despachado
Borrar mensaje omeya
17 Ago 2010, 00:34

Titania
17/08/2010, 23:52
Supongo que se queda en la bandeja de salida hasta que el destinatario lo abre y luego aparecerá en enviados una vez abierto.
Prueba a mandarme un mp y verás como cuando lo abra yo desaparece de la bandeja de salida (o creo que así debería ser)

omeya
18/08/2010, 00:03
Supongo que se queda en la bandeja de salida hasta que el destinatario lo abre y luego aparecerá en enviados una vez abierto.
Prueba a mandarme un mp y verás como cuando lo abra yo desaparece de la bandeja de salida (o creo que así debería ser)

No creo que sea éste el fallo, Titania, pero... voy a probar a mandarte uno.

Titania
18/08/2010, 00:05
Vale. Me ha llegado. Voy a abrirlo.

REZ
18/08/2010, 00:06
Si omeya. ese es el fallo. ami tambien se me quedan en bandeja de salida hasta que el otro lo recibe. si lo borras mientras esta en bandeja de salida es cuando aparece ese mensaje....

saludos

Titania
18/08/2010, 00:06
Mira a ver. Ya lo he abierto.
Te he mandado un mensaje y hasta que tu no lo abres mi mensaje está en bandeja de salida también.

omeya
18/08/2010, 00:07
Vale. Me ha llegado. Voy a abrirlo.

Te ha llegado?
Biennnn.

REZ
18/08/2010, 00:08
Ves como ese era el problema... :-/ :lol:

omeya
18/08/2010, 00:09
Mira a ver. Ya lo he abierto.

Pero, ¿has podido leer el contenido?

Titania
18/08/2010, 00:10
Claro que si.
No hay ningún problema.
Mira a ver si te ha desaparecido de la bandeja de salida.

omeya
18/08/2010, 00:12
Si, Titania, he recibido el tuyo sin problemas. Gracias!

A ver si se ha solucionado y sólo fué anoche el error..

Titania
18/08/2010, 00:13
Yo ahora se que tu has abierto mi mensaje porque ha desaparecido de mi bandeja de salida.
No te preocupes que no tienes ningún problema.

omeya
18/08/2010, 00:14
Si omeya. ese es el fallo. ami tambien se me quedan en bandeja de salida hasta que el otro lo recibe. si lo borras mientras esta en bandeja de salida es cuando aparece ese mensaje....

saludos

Hola, Rez!!!
Pero...si yo no los borraba!

Simplemente es que ni Disturbio ni feryla los recibían, porque se me quedaban "colgaos".

Gracias por vuestra ayuda a los dos. Espero que no se vuelva a repetir...

REZ
18/08/2010, 00:16
Si omeya. ese es el fallo. ami tambien se me quedan en bandeja de salida hasta que el otro lo recibe. si lo borras mientras esta en bandeja de salida es cuando aparece ese mensaje....

saludos

Hola, Rez!!!
Pero...si yo no los borraba!

Simplemente es que ni Disturbio ni feryla los recibían, porque se me quedaban "colgaos".

Gracias por vuestra ayuda a los dos. Espero que no se vuelva a repetir...


Ah pues si no los borrabas entonces fue eso jajaj que se le fue la pinza :cunao: :cunao:

Titania
18/08/2010, 00:18
Gracias por vuestra ayuda a los dos. Espero que no se vuelva a repetir...
:abrazo:

feryla
18/08/2010, 00:59
Tienes que existir algún problema, aunque sea puntual.

En varias ocasiones, antes que con Omeya, me han enviado otros compañer@s mp que no los he podido leer, la única solución era borrarlos.

omeya
18/08/2010, 01:04
Bueno, cruzo los dedos para que no se vuelva a repetir.

Que mal sienta responder y que el otr@ no se entere... encima quedas como maleducada!

Saludos!

Osito
19/08/2010, 04:30
omeya. jeje, bueno ya has leído el mp, que te he enviado :D

Ahora comprendo mejor lo que te pasaba.
Cuando envías un mensaje, queda en la bandeja de salida, hasta que al que se lo has enviado lo abre, en ese momento pasa a mensajes enviados, no antes.
Si lo borras mientras está en la bandeja de salida, entonces el "otro" ve lo que te comentaba Disturbio :si:

REZ
19/08/2010, 13:33
Osito eso le dije yo. pero dijo que ella no borro ningun mensaje en bandeja de salida :pienso: :eek: :cunao: :cunao:

Disturbio
19/08/2010, 14:02
Me parece que os estais confundiendo, yo creo que lo que le a pasado a Omeya es otra cosa, pero ahora salimos de dudas, Que alguien me mande un mp y le luego cuando este en la bandeja de salida le edite rapidamente y borre todo el contenido, aver si me sale lo mismo que con Omeya

Osito
19/08/2010, 19:48
Me parece que os estais confundiendo, yo creo que lo que le a pasado a Omeya es otra cosa, pero ahora salimos de dudas, Que alguien me mande un mp y le luego cuando este en la bandeja de salida le edite rapidamente y borre todo el contenido, aver si me sale lo mismo que con Omeya Si lo editas, y el receptor, miemtras lo estas editando lo abre. Al ir a guardarlo como editado, el sistema te dice que no puedes editarlo porque ya se ha leído

salvatronic
16/07/2012, 15:46
Pues a mí me está dando el mismo problema que a Omeya. Escribo el mensaje, lo envío, y no parece en la bandeja de salida ni en enviados. :(

S

(Y ya van tres veces desde ayer que lo compruebo)

LeMat
30/01/2013, 11:59
Por no abrir un nuevo hilo lo comento aquí.

He enviado 2 MP y no se si el interesado los ha recibido, en principio en la Carpeta de Enviados no están, por lo que se supone que no los ha leido.
Mi problema es que no tengo o no veo ninguna "Bandeja de salida" con lo que tengo la terrible duda, de si los mensajes habrán salido realmente.

Saludos.

miguelin
30/01/2013, 12:29
Por no abrir un nuevo hilo lo comento aquí.

He enviado 2 MP y no se si el interesado los ha recibido, en principio en la Carpeta de Enviados no están, por lo que se supone que no los ha leido.
Mi problema es que no tengo o no veo ninguna "Bandeja de salida" con lo que tengo la terrible duda, de si los mensajes habrán salido realmente.

Saludos.

Configuración->Configuración General->Mensajes privados enviados->Guardar

LeMat
30/01/2013, 13:26
Gracias miguelin. Hecho.

A ver si asi ... ;)

Pegaso
31/01/2013, 12:22
Cierro este hilo, ya que las explicaciones que se dan son referidas al sistema antiguo (lo cambiamos en agosto de 2012).
LeMat, la solución que te ha dado miguelín es válida para el sistema actual, pero si sigues teniendo problemas abre un hilo nuevo ;-)